increase input buffer

Posted by LegacyUser on 15-Mar-2001 02:40


Does anybody know how I increase my input buffer?

I get error message 135.

Please help!


All Replies

Posted by LegacyUser on 18-Apr-2001 08:03

"Use the -inp session parameter to increase the size of your input buffer" says the Message help. put that to the *.pf file or to the shortcut's targetline.

This thread is closed